Mon, 05 Jun 2023 01:04:07 UTC | login

Information for RPM glibc-minimal-langpack-2.33-10.el9.ppc64le.rpm

ID116228
Nameglibc-minimal-langpack
Version2.33
Release10.el9
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-04-16 00:40:31 GMT
Size115.15 KB
79a9935ba5e041c1ff23652b3f0f866f
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-24233-789
Provides
glibc-langpack = 2.33-10.el9
glibc-minimal-langpack = 2.33-10.el9
glibc-minimal-langpack(ppc-64) = 2.33-10.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.33-10.el9
glibc-common = 2.33-10.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 669 >>>
Buildroot Created State descending sort
c9s-build-36006-1608 2021-04-26 07:27:59 expired
c9s-build-36011-1608 2021-04-26 07:33:16 expired
c9s-build-36015-1608 2021-04-26 07:38:34 expired
c9s-build-36023-1610 2021-04-26 08:50:54 expired
c9s-build-36029-1616 2021-04-26 10:02:30 expired
c9s-build-36030-1616 2021-04-26 11:11:44 expired
c9s-build-36031-1616 2021-04-26 11:12:15 expired
c9s-build-36038-1616 2021-04-26 12:11:50 expired
c9s-build-36044-1618 2021-04-26 12:47:26 expired
c9s-build-36045-1618 2021-04-26 12:48:12 expired
c9s-build-36050-1618 2021-04-26 12:51:29 expired
c9s-build-36054-1618 2021-04-26 13:05:13 expired
c9s-build-36062-1618 2021-04-26 13:16:19 expired
c9s-build-36063-1618 2021-04-26 13:24:10 expired
c9s-build-36064-1618 2021-04-26 13:24:57 expired
c9s-build-36068-1620 2021-04-26 13:50:08 expired
c9s-build-36069-1620 2021-04-26 13:50:38 expired
c9s-build-36076-1620 2021-04-26 13:52:14 expired
c9s-build-36078-1622 2021-04-26 14:06:32 expired
c9s-build-36079-1622 2021-04-26 14:07:03 expired
c9s-build-36084-1624 2021-04-26 14:23:31 expired
c9s-build-36085-1624 2021-04-26 14:24:17 expired
c9s-build-36092-1624 2021-04-26 14:40:00 expired
c9s-build-36097-1628 2021-04-26 15:33:18 expired
c9s-build-36100-1628 2021-04-26 15:34:08 expired
c9s-build-36102-1628 2021-04-26 15:48:12 expired
c9s-build-36103-1628 2021-04-26 15:48:45 expired
c9s-build-36111-1628 2021-04-26 15:56:42 expired
c9s-build-36116-1628 2021-04-26 19:44:32 expired
c9s-build-36121-1628 2021-04-27 00:39:08 expired
c9s-build-36128-1628 2021-04-27 00:59:23 expired
c9s-build-36137-1628 2021-04-27 04:33:29 expired
c9s-build-36144-1628 2021-04-27 05:14:49 expired
c9s-build-36146-1628 2021-04-27 05:46:29 expired
c9s-build-36150-1628 2021-04-27 05:47:10 expired
c9s-build-36156-1630 2021-04-27 05:58:32 expired
c9s-build-36162-1630 2021-04-27 06:20:15 expired
c9s-build-36166-1630 2021-04-27 06:21:16 expired
c9s-build-36171-1638 2021-04-27 07:52:40 expired
c9s-build-36173-1638 2021-04-27 08:05:31 expired
c9s-build-36175-1638 2021-04-27 08:06:01 expired
c9s-build-36179-1640 2021-04-27 08:17:40 expired
c9s-build-36180-1640 2021-04-27 08:17:55 expired
c9s-build-36181-1640 2021-04-27 08:18:10 expired
c9s-build-36186-1640 2021-04-27 08:18:25 expired
c9s-build-36189-1644 2021-04-27 09:10:39 expired
c9s-build-36196-1652 2021-04-27 12:30:02 expired
c9s-build-36200-1656 2021-04-27 13:29:36 expired
c9s-build-36210-1661 2021-04-27 14:44:03 expired
c9s-build-36003-1608 2021-04-26 06:52:41 expired