Mon, 15 Apr 2024 01:00:09 UTC | login

Information for RPM glibc-minimal-langpack-2.34-7.el9.x86_64.rpm

ID366163
Buildglibc-2.34-7.el9
Nameglibc-minimal-langpack
Version2.34
Release7.el9
Epoch
Archx86_64
DraftFalse
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-10-01 19:39:50 GMT
Size138.05 KB
75df047ee344ec1b95744534bb337234
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-214720-33894
Provides
glibc-langpack = 2.34-7.el9
glibc-minimal-langpack = 2.34-7.el9
glibc-minimal-langpack(x86-64) = 2.34-7.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.34-7.el9
glibc-common = 2.34-7.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 7144 >>>
Buildroot Created ascending sort State
c9s-build-side-360-220609-33921 2021-10-02 11:51:45 expired
c9s-build-220688-34098 2021-10-04 17:29:38 expired
c9s-build-220694-34098 2021-10-04 17:30:59 expired
c9s-build-220696-34119 2021-10-04 20:44:50 expired
c9s-build-220698-34119 2021-10-05 02:37:22 expired
c9s-build-220702-34119 2021-10-05 06:58:14 expired
c9s-build-220703-34119 2021-10-05 06:58:45 expired
c9s-build-220712-34119 2021-10-05 09:37:38 expired
c9s-build-220720-34119 2021-10-05 09:56:19 expired
c9s-build-220721-34119 2021-10-05 09:58:50 expired
c9s-build-220725-34119 2021-10-05 10:04:12 expired
c9s-build-220732-34119 2021-10-05 10:23:22 expired
c9s-build-220735-34119 2021-10-05 10:38:31 expired
c9s-build-220738-34119 2021-10-05 10:38:48 expired
c9s-build-220746-34119 2021-10-05 10:47:37 expired
c9s-build-220747-34119 2021-10-05 10:58:09 expired
c9s-build-220751-34119 2021-10-05 10:58:44 expired
c9s-build-220757-34119 2021-10-05 11:15:25 expired
c9s-build-220759-34119 2021-10-05 11:49:58 expired
c9s-build-220761-34119 2021-10-05 11:50:30 expired
c9s-build-220768-34119 2021-10-05 12:06:17 expired
c9s-build-220770-34119 2021-10-05 12:42:30 expired
c9s-build-220772-34119 2021-10-05 12:43:01 expired
c9s-build-220781-34140 2021-10-05 13:33:00 expired
c9s-build-220787-34140 2021-10-05 13:48:56 expired
c9s-build-220792-34140 2021-10-05 14:15:57 expired
c9s-build-220794-34140 2021-10-05 14:35:48 expired
c9s-build-220796-34140 2021-10-05 14:36:24 expired
c9s-build-220799-34140 2021-10-05 14:41:27 expired
c9s-build-220801-34140 2021-10-05 14:58:20 expired
c9s-build-220803-34140 2021-10-05 14:58:53 expired
c9s-build-220809-34140 2021-10-05 14:59:39 expired
c9s-build-220811-34140 2021-10-05 15:34:30 expired
c9s-build-220819-34161 2021-10-05 16:07:37 expired
c9s-build-220824-34161 2021-10-05 16:29:36 expired
c9s-build-220830-34182 2021-10-05 17:19:10 expired
c9s-build-220836-34182 2021-10-05 18:22:20 expired
c9s-build-220845-34182 2021-10-05 18:30:05 expired
c9s-build-220848-34224 2021-10-05 21:24:44 expired
c9s-build-220851-34224 2021-10-05 21:27:16 expired
c9s-build-220853-34224 2021-10-05 21:27:46 expired
c9s-build-220857-34224 2021-10-05 21:36:07 expired
c9s-build-220859-34224 2021-10-05 21:36:38 expired
c9s-build-220868-34224 2021-10-05 21:51:41 expired
c9s-build-220874-34224 2021-10-05 22:42:36 expired
c9s-build-220877-34266 2021-10-05 23:07:09 expired
c9s-build-220880-34266 2021-10-05 23:07:45 expired
c9s-build-220887-34266 2021-10-05 23:15:58 expired
c9s-build-220891-34291 2021-10-05 23:33:01 expired
c9s-build-220896-34291 2021-10-06 02:37:25 expired