Sun, 25 Sep 2022 20:40:12 UTC | login

Information for RPM glibc-minimal-langpack-2.33-11.el9.x86_64.rpm

ID167294
Nameglibc-minimal-langpack
Version2.33
Release11.el9
Epoch
Archx86_64
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-05-07 12:38:51 GMT
Size10,737
f99e1e48401fe1148b019cbda051bf51
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-38204-2328
Provides
glibc-langpack = 2.33-11.el9
glibc-minimal-langpack = 2.33-11.el9
glibc-minimal-langpack(x86-64) = 2.33-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.33-11.el9
glibc-common = 2.33-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
<<< 51 through 100 of 545 >>>
Buildroot descending sort Created State
c9s-build-41242-3632 2021-05-24 23:41:26 expired
c9s-build-41241-3632 2021-05-24 23:33:50 expired
c9s-build-41235-3632 2021-05-24 23:21:57 expired
c9s-build-41226-3632 2021-05-24 21:17:30 expired
c9s-build-41225-3632 2021-05-24 21:17:14 expired
c9s-build-41223-3632 2021-05-24 21:12:41 expired
c9s-build-41217-3621 2021-05-24 20:14:07 expired
c9s-build-ssl3-41213-3622 2021-05-24 20:01:29 expired
c9s-build-ssl3-41206-3622 2021-05-24 19:28:41 expired
c9s-build-ssl3-41201-3622 2021-05-24 19:24:38 expired
c9s-build-ssl3-41192-3622 2021-05-24 19:22:22 expired
c9s-build-ssl3-41190-3622 2021-05-24 19:22:05 expired
c9s-build-ssl3-41186-3622 2021-05-24 19:19:20 expired
c9s-build-ssl3-41184-3622 2021-05-24 19:19:03 expired
c9s-build-side-41-stack-gate-41183-3623 2021-05-24 18:12:11 expired
c9s-build-side-41-stack-gate-41178-3623 2021-05-24 18:11:37 expired
c9s-build-41175-3611 2021-05-24 17:09:06 expired
c9s-build-41169-3611 2021-05-24 17:05:03 expired
c9s-build-41163-3611 2021-05-24 16:50:24 expired
c9s-build-41155-3601 2021-05-24 16:33:13 expired
c9s-build-41152-3601 2021-05-24 15:56:53 expired
c9s-build-ssl3-41147-3592 2021-05-24 15:51:36 expired
c9s-build-41142-3591 2021-05-24 15:46:01 expired
c9s-build-41133-3572 2021-05-24 14:26:15 expired
c9s-build-41127-3562 2021-05-24 14:15:25 expired
c9s-build-41120-3562 2021-05-24 14:06:50 expired
c9s-build-ssl3-41113-3551 2021-05-24 13:35:53 expired
c9s-build-41107-3552 2021-05-24 13:27:40 expired
c9s-build-side-41-stack-gate-41099-3547 2021-05-24 12:49:29 expired
c9s-build-41093-3531 2021-05-24 12:13:41 expired
c9s-build-ssl3-41087-3540 2021-05-24 12:04:51 expired
c9s-build-ssl3-41079-3530 2021-05-24 11:53:15 expired
c9s-build-ssl3-41072-3520 2021-05-24 11:33:50 expired
c9s-build-41068-3521 2021-05-24 11:15:31 expired
c9s-build-41065-3521 2021-05-24 10:28:07 expired
c9s-build-41060-3521 2021-05-24 10:27:27 expired
c9s-build-41059-3521 2021-05-24 10:15:26 expired
c9s-build-41052-3494 2021-05-24 08:46:00 expired
c9s-build-41047-3494 2021-05-24 08:45:30 expired
c9s-build-ssl3-41040-3503 2021-05-24 08:32:39 expired
c9s-build-ssl3-41031-3503 2021-05-24 08:19:48 expired
c9s-build-ssl3-41029-3503 2021-05-24 08:19:32 expired
c9s-build-ssl3-41028-3502 2021-05-24 08:10:12 expired
c9s-build-41022-3494 2021-05-24 08:07:10 expired
c9s-build-41016-3494 2021-05-24 08:01:07 expired
c9s-build-41009-3494 2021-05-24 07:50:01 expired
c9s-build-ssl3-41007-3502 2021-05-24 07:41:13 expired
c9s-build-ssl3-41006-3502 2021-05-24 07:40:58 expired
c9s-build-ssl3-41005-3502 2021-05-24 07:26:31 expired
c9s-build-ssl3-41003-3502 2021-05-24 07:18:58 expired