Wed, 17 Aug 2022 07:47:38 UTC | login

Information for RPM postfix-lmdb-2:3.5.9-11.el9.ppc64le.rpm

ID275904
Namepostfix-lmdb
Version3.5.9
Release11.el9
Epoch2
Archppc64le
SummaryPostfix LDMB map support
DescriptionThis provides support for LMDB maps in Postfix. If you plan to use LMDB maps with Postfix, you need this.
Build Time2021-08-03 08:15:07 GMT
Size25,420
51a3f9bdcb2d51ab6990d1a106edb0cf
License(IBM and GPLv2+) or (EPL-2.0 and GPLv2+)
Buildrootc9s-build-141247-22213
Provides
postfix-lmdb = 2:3.5.9-11.el9
postfix-lmdb(ppc-64) = 2:3.5.9-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libc.so.6(GLIBC_2.33)(64bit)
liblmdb.so.0.0.0()(64bit)
postfix = 2:3.5.9-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name descending sort Size
/usr/share/man/man5/lmdb_table.5.gz1,892
/usr/share/doc/postfix/README_FILES/LMDB_README5,019
/usr/lib64/postfix/postfix-lmdb.so68,424
/usr/lib/.build-id/e6/206ef153ee1c403134d3fe85ffd3433f4d159945
/usr/lib/.build-id/e60
/usr/lib/.build-id0
/etc/postfix/postfix-files.d/lmdb142
/etc/postfix/dynamicmaps.cf.d/lmdb71
Component of No Buildroots