Thu, 26 Jan 2023 23:27:06 UTC | login

Information for RPM glibc-minimal-langpack-2.33-10.el9.ppc64le.rpm

ID116228
Nameglibc-minimal-langpack
Version2.33
Release10.el9
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-04-16 00:40:31 GMT
Size115.15 KB
79a9935ba5e041c1ff23652b3f0f866f
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-24233-789
Provides
glibc-langpack = 2.33-10.el9
glibc-minimal-langpack = 2.33-10.el9
glibc-minimal-langpack(ppc-64) = 2.33-10.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.33-10.el9
glibc-common = 2.33-10.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 669 >>>
Buildroot descending sort Created State
c9s-build-38956-2925 2021-05-13 06:46:45 expired
c9s-build-38951-2925 2021-05-13 06:10:01 expired
c9s-build-38949-2925 2021-05-13 05:59:46 expired
c9s-build-38943-2919 2021-05-13 01:47:38 expired
c9s-build-38934-2919 2021-05-13 01:44:53 expired
c9s-build-38933-2919 2021-05-13 01:44:22 expired
c9s-build-38930-2919 2021-05-13 01:43:21 expired
c9s-build-38924-2919 2021-05-13 01:06:46 expired
c9s-build-38918-2919 2021-05-12 23:17:49 expired
c9s-build-38914-2919 2021-05-12 22:21:51 expired
c9s-build-38913-2919 2021-05-12 22:21:21 expired
c9s-build-38908-2919 2021-05-12 22:19:04 expired
c9s-build-38907-2919 2021-05-12 22:18:33 expired
c9s-build-38905-2919 2021-05-12 22:17:39 expired
c9s-build-38900-2919 2021-05-12 22:03:31 expired
c9s-build-38894-2919 2021-05-12 21:43:31 expired
c9s-build-38891-2907 2021-05-12 19:43:07 expired
c9s-build-38887-2895 2021-05-12 17:53:54 expired
c9s-build-38881-2895 2021-05-12 17:36:29 expired
c9s-build-38873-2895 2021-05-12 17:31:49 expired
c9s-build-38872-2895 2021-05-12 17:31:18 expired
c9s-build-38867-2895 2021-05-12 17:02:58 expired
c9s-build-38861-2895 2021-05-12 16:05:41 expired
c9s-build-38858-2895 2021-05-12 16:05:11 expired
c9s-build-38857-2889 2021-05-12 15:15:44 expired
c9s-build-38856-2889 2021-05-12 15:15:13 expired
c9s-build-38852-2871 2021-05-12 15:00:33 expired
c9s-build-38847-2864 2021-05-12 14:20:36 expired
c9s-build-38840-2805 2021-05-12 12:56:22 expired
c9s-build-38833-2740 2021-05-12 12:18:30 expired
c9s-build-side-37-38829-2706 2021-05-12 11:18:11 expired
c9s-build-side-37-38826-2706 2021-05-12 11:16:46 expired
c9s-build-38822-2704 2021-05-12 10:55:18 expired
c9s-build-38819-2704 2021-05-12 10:44:13 expired
c9s-build-38815-2674 2021-05-12 06:08:00 expired
c9s-build-38809-2668 2021-05-11 21:23:11 expired
c9s-build-38803-2662 2021-05-11 19:20:22 expired
c9s-build-38798-2662 2021-05-11 19:19:38 expired
c9s-build-38793-2656 2021-05-11 17:55:34 expired
c9s-build-38787-2656 2021-05-11 17:54:18 expired
c9s-build-38786-2656 2021-05-11 17:53:48 expired
c9s-build-38781-2656 2021-05-11 16:41:12 expired
c9s-build-38780-2656 2021-05-11 16:40:41 expired
c9s-build-38776-2656 2021-05-11 16:35:49 expired
c9s-build-38769-2656 2021-05-11 13:45:22 expired
c9s-build-38768-2656 2021-05-11 13:44:51 expired
c9s-build-38767-2656 2021-05-11 13:37:32 expired
c9s-build-38762-2656 2021-05-11 13:36:46 expired
c9s-build-38761-2656 2021-05-11 13:31:12 expired
c9s-build-38752-2638 2021-05-11 11:50:27 expired