Fri, 12 Aug 2022 19:01:32 UTC | login

Information for RPM glibc-minimal-langpack-2.33-11.el9.aarch64.rpm

ID166596
Nameglibc-minimal-langpack
Version2.33
Release11.el9
Epoch
Archaarch64
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-05-07 12:39:11 GMT
Size10,725
77f45fac1653d495a1396c8ee0e4e292
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-38205-2328
Provides
glibc-langpack = 2.33-11.el9
glibc-minimal-langpack = 2.33-11.el9
glibc-minimal-langpack(aarch-64) = 2.33-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.33-11.el9
glibc-common = 2.33-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 557 >>>
Buildroot descending sort Created State
c9s-build-ssl3-41456-3808 2021-05-25 12:02:48 expired
c9s-build-ssl3-41451-3798 2021-05-25 11:29:11 expired
c9s-build-41445-3797 2021-05-25 11:24:20 expired
c9s-build-41444-3797 2021-05-25 11:23:34 expired
c9s-build-41441-3797 2021-05-25 11:23:20 expired
c9s-build-41435-3797 2021-05-25 11:21:19 expired
c9s-build-41428-3797 2021-05-25 11:16:59 expired
c9s-build-ssl3-41420-3798 2021-05-25 11:02:19 expired
c9s-build-ssl3-41419-3798 2021-05-25 11:01:48 expired
c9s-build-ssl3-41410-3762 2021-05-25 10:22:26 expired
c9s-build-41406-3752 2021-05-25 10:22:08 expired
c9s-build-ssl3-41404-3762 2021-05-25 10:21:39 expired
c9s-build-ssl3-41402-3753 2021-05-25 10:09:26 expired
c9s-build-ssl3-41395-3753 2021-05-25 09:50:12 expired
c9s-build-ssl3-41394-3723 2021-05-25 09:33:45 expired
c9s-build-ssl3-41387-3723 2021-05-25 09:30:10 expired
c9s-build-41382-3722 2021-05-25 09:14:45 expired
c9s-build-41381-3722 2021-05-25 09:14:44 expired
c9s-build-41380-3722 2021-05-25 09:14:14 expired
c9s-build-41379-3722 2021-05-25 09:13:58 expired
c9s-build-41374-3722 2021-05-25 09:05:06 expired
c9s-build-41367-3722 2021-05-25 08:57:02 expired
c9s-build-41364-3722 2021-05-25 08:50:40 expired
c9s-build-41363-3722 2021-05-25 08:50:09 expired
c9s-build-41358-3722 2021-05-25 08:24:36 expired
c9s-build-41357-3722 2021-05-25 08:24:05 expired
c9s-build-41353-3722 2021-05-25 08:06:30 expired
c9s-build-41349-3722 2021-05-25 08:03:40 expired
c9s-build-41344-3722 2021-05-25 07:57:46 expired
c9s-build-41337-3722 2021-05-25 07:54:37 expired
c9s-build-41330-3722 2021-05-25 07:53:56 expired
c9s-build-41323-3722 2021-05-25 07:47:33 expired
c9s-build-41321-3722 2021-05-25 07:42:51 expired
c9s-build-41315-3722 2021-05-25 07:38:45 expired
c9s-build-41309-3722 2021-05-25 07:34:47 expired
c9s-build-41305-3722 2021-05-25 07:33:56 expired
c9s-build-41301-3722 2021-05-25 07:20:01 expired
c9s-build-41298-3722 2021-05-25 07:19:31 expired
c9s-build-41295-3722 2021-05-25 07:14:27 expired
c9s-build-41293-3722 2021-05-25 07:11:09 expired
c9s-build-41288-3702 2021-05-25 06:33:47 expired
c9s-build-41282-3702 2021-05-25 06:09:19 expired
c9s-build-41276-3702 2021-05-25 06:05:58 expired
c9s-build-ssl3-41272-3703 2021-05-25 05:59:08 expired
c9s-build-41269-3673 2021-05-25 03:40:20 expired
c9s-build-41265-3673 2021-05-25 03:30:28 expired
c9s-build-41263-3673 2021-05-25 03:19:43 expired
c9s-build-41260-3673 2021-05-25 02:20:48 expired
c9s-build-ssl3-41253-3643 2021-05-24 23:45:12 expired
c9s-build-41247-3632 2021-05-24 23:42:06 expired