Thu, 20 Jan 2022 14:06:58 UTC | login

Information for RPM glibc-minimal-langpack-2.33-11.el9.s390x.rpm

ID167357
Nameglibc-minimal-langpack
Version2.33
Release11.el9
Epoch
Archs390x
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-05-07 12:39:14 GMT
Size10,713
11d15c6d4944dca05609272cfe679e03
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-38207-2328
Provides
glibc-langpack = 2.33-11.el9
glibc-minimal-langpack = 2.33-11.el9
glibc-minimal-langpack(s390-64) = 2.33-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.33-11.el9
glibc-common = 2.33-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 367 >>>
Buildroot descending sort Created State
c9s-build-41449-3797 2021-05-25 11:24:27 expired
c9s-build-41443-3797 2021-05-25 11:23:25 expired
c9s-build-41437-3797 2021-05-25 11:21:26 expired
c9s-build-41427-3797 2021-05-25 11:16:58 expired
c9s-build-ssl3-41414-3762 2021-05-25 10:22:38 expired
c9s-build-41409-3752 2021-05-25 10:22:16 expired
c9s-build-ssl3-41400-3753 2021-05-25 10:09:23 expired
c9s-build-ssl3-41392-3723 2021-05-25 09:33:39 expired
c9s-build-41376-3722 2021-05-25 09:05:12 expired
c9s-build-41370-3722 2021-05-25 08:57:08 expired
c9s-build-41352-3722 2021-05-25 08:06:26 expired
c9s-build-41346-3722 2021-05-25 08:03:30 expired
c9s-build-41343-3722 2021-05-25 07:57:39 expired
c9s-build-41334-3722 2021-05-25 07:54:34 expired
c9s-build-41331-3722 2021-05-25 07:54:00 expired
c9s-build-41324-3722 2021-05-25 07:47:36 expired
c9s-build-41319-3722 2021-05-25 07:42:42 expired
c9s-build-41311-3722 2021-05-25 07:38:35 expired
c9s-build-41306-3722 2021-05-25 07:34:45 expired
c9s-build-41300-3722 2021-05-25 07:20:00 expired
c9s-build-41291-3702 2021-05-25 06:33:54 expired
c9s-build-41283-3702 2021-05-25 06:09:19 expired
c9s-build-41278-3702 2021-05-25 06:05:58 expired
c9s-build-41257-3673 2021-05-25 02:20:46 expired
c9s-build-ssl3-41251-3643 2021-05-24 23:45:11 expired
c9s-build-41246-3632 2021-05-24 23:42:06 expired
c9s-build-41239-3632 2021-05-24 23:33:45 expired
c9s-build-41233-3632 2021-05-24 23:21:51 expired
c9s-build-41227-3632 2021-05-24 21:17:31 expired
c9s-build-41221-3632 2021-05-24 21:12:38 expired
c9s-build-41216-3621 2021-05-24 20:14:07 expired
c9s-build-ssl3-41210-3622 2021-05-24 20:01:20 expired
c9s-build-ssl3-41207-3622 2021-05-24 19:28:41 expired
c9s-build-ssl3-41199-3622 2021-05-24 19:24:30 expired
c9s-build-ssl3-41195-3622 2021-05-24 19:22:26 expired
c9s-build-ssl3-41188-3622 2021-05-24 19:19:22 expired
c9s-build-side-41-stack-gate-41181-3623 2021-05-24 18:12:09 expired
c9s-build-41171-3611 2021-05-24 17:08:55 expired
c9s-build-41165-3611 2021-05-24 17:04:49 expired
c9s-build-41161-3611 2021-05-24 16:50:11 expired
c9s-build-41149-3601 2021-05-24 15:56:45 expired
c9s-build-ssl3-41145-3592 2021-05-24 15:51:36 expired
c9s-build-41138-3591 2021-05-24 15:45:56 expired
c9s-build-41129-3572 2021-05-24 14:26:04 expired
c9s-build-41126-3562 2021-05-24 14:15:18 expired
c9s-build-41121-3562 2021-05-24 14:06:50 expired
c9s-build-ssl3-41111-3551 2021-05-24 13:35:51 expired
c9s-build-41105-3552 2021-05-24 13:27:31 expired
c9s-build-ssl3-41101-3551 2021-05-24 13:13:58 expired
c9s-build-side-41-stack-gate-41098-3547 2021-05-24 12:49:26 expired