Wed, 30 Nov 2022 01:51:02 UTC | login

Information for RPM rubygem-kramdown-parser-gfm-1.1.0-8.el9.src.rpm

ID197278
Namerubygem-kramdown-parser-gfm
Version1.1.0
Release8.el9
Epoch
Archsrc
SummaryKramdown parser for GitHub-flavored markdown
Descriptionkramdown-parser-gfm provides a kramdown parser for the GFM dialect of Markdown.
Build Time2021-06-04 08:57:49 GMT
Size18.29 KB
bd1fbcd09a9bd744e635e83866c0aa76
LicenseMIT
Buildrootc9s-build-44956-5383
Provides
rubygem-kramdown-parser-gfm = 1.1.0-8.el9
rubygem-kramdown-parser-gfm-doc = 1.1.0-8.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
ruby >= 2.3
ruby(release)
rubygem(kramdown) >= 2.0.0
rubygem(minitest)
rubygem(rouge)
rubygems-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
ad48572.patch968.00 B
kramdown-parser-gfm-1.1.0.gem11.50 KB
rubygem-kramdown-parser-gfm.spec2.79 KB
Component of No Buildroots