Tue, 09 Aug 2022 22:02:38 UTC | login

Information for RPM autocorr-pt-1:7.1.4.2-4.el9.noarch.rpm

ID246025
Nameautocorr-pt
Version7.1.4.2
Release4.el9
Epoch1
Archnoarch
SummaryPortuguese auto-correction rules
DescriptionRules for auto-correcting common Portuguese typing errors.
Build Time2021-07-07 09:28:45 GMT
Size132,679
256582afe40534ef911028087426a6ab
License(MPLv1.1 or LGPLv3+) and LGPLv3 and LGPLv2+ and BSD and (MPLv1.1 or GPLv2 or LGPLv2 or Netscape) and Public Domain and ASL 2.0 and MPLv2.0 and CC0
Buildrootc9s-build-54808-15171
Provides
autocorr-pt = 1:7.1.4.2-4.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 5 of 5
Name ascending sort Size
/usr/share/autocorr0
/usr/share/autocorr/acor_pt-BR.dat35,542
/usr/share/autocorr/acor_pt-PT.dat42,348
/usr/share/doc/autocorr-pt0
/usr/share/doc/autocorr-pt/LICENSE237,319
Component of No Buildroots