Fri, 01 Jul 2022 14:56:30 UTC | login

Information for RPM postfix-pcre-2:3.5.9-11.el9.i686.rpm

ID275911
Namepostfix-pcre
Version3.5.9
Release11.el9
Epoch2
Archi686
SummaryPostfix PCRE map support
DescriptionThis provides support for PCRE maps in Postfix. If you plan to use PCRE maps with Postfix, you need this.
Build Time2021-08-03 08:14:32 GMT
Size25,118
dcc3d178d53076c21f596722b59d2b90
License(IBM and GPLv2+) or (EPL-2.0 and GPLv2+)
Buildrootc9s-build-141243-22213
Provides
postfix-pcre = 2:3.5.9-11.el9
postfix-pcre(x86-32) = 2:3.5.9-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6
libc.so.6(GLIBC_2.0)
libc.so.6(GLIBC_2.1.3)
libc.so.6(GLIBC_2.3)
libc.so.6(GLIBC_2.4)
libpcre.so.1
postfix = 2:3.5.9-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/etc/postfix/dynamicmaps.cf.d/pcre53
/etc/postfix/postfix-files.d/pcre142
/usr/lib/.build-id0
/usr/lib/.build-id/9f/de4fc3a747029e12c17b35fbcc551f16428b4d43
/usr/lib/postfix/postfix-pcre.so22,920
/usr/share/doc/postfix/README_FILES/PCRE_README3,325
/usr/share/man/man5/pcre_table.5.gz3,252
Component of No Buildroots