Fri, 01 Jul 2022 13:09:48 UTC | login

Information for RPM postfix-lmdb-2:3.5.9-11.el9.x86_64.rpm

ID275931
Namepostfix-lmdb
Version3.5.9
Release11.el9
Epoch2
Archx86_64
SummaryPostfix LDMB map support
DescriptionThis provides support for LMDB maps in Postfix. If you plan to use LMDB maps with Postfix, you need this.
Build Time2021-08-03 08:14:34 GMT
Size25,477
abf81f781ebb6fab8d813be7ab2b06c3
License(IBM and GPLv2+) or (EPL-2.0 and GPLv2+)
Buildrootc9s-build-141245-22213
Provides
postfix-lmdb = 2:3.5.9-11.el9
postfix-lmdb(x86-64) = 2:3.5.9-11.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.11)(64bit)
libc.so.6(GLIBC_2.14)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.33)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
liblmdb.so.0.0.0()(64bit)
postfix = 2:3.5.9-11.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 8 of 8
Name ascending sort Size
/etc/postfix/dynamicmaps.cf.d/lmdb71
/etc/postfix/postfix-files.d/lmdb142
/usr/lib/.build-id0
/usr/lib/.build-id/560
/usr/lib/.build-id/56/ddfa9a45af84d8ada4013d09ef1675948a6a8e45
/usr/lib64/postfix/postfix-lmdb.so27,872
/usr/share/doc/postfix/README_FILES/LMDB_README5,019
/usr/share/man/man5/lmdb_table.5.gz1,892
Component of No Buildroots