Tue, 05 Mar 2024 07:25:52 UTC | login

Information for RPM redhat-lsb-supplemental-4.1-55.el9.aarch64.rpm

ID324932
Nameredhat-lsb-supplemental
Version4.1
Release55.el9
Epoch
Archaarch64
SummaryLSB supplemental dependencies required by LSB certification tests
DescriptionThis subpackage brings in supplemental dependencies for components required for passing LSB (Linux Standard Base) certification testsuite, but not directly required to be on LSB conforming system.
Build Time2021-08-10 04:18:41 GMT
Size7.41 KB
9768b8b798574271d622da78ae6e2fd6
LicenseGPLv2
Buildrootc9s-build-side-264-stack-gate-165465-25052
Provides
redhat-lsb-supplemental = 4.1-55.el9
redhat-lsb-supplemental(aarch-64) = 4.1-55.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
abattis-cantarell-fonts
net-tools
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
sil-abyssinica-fonts
xorg-x11-fonts-ISO8859-1-100dpi
xorg-x11-fonts-ISO8859-1-75dpi
xorg-x11-server-Xvfb
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots