Thu, 01 Dec 2022 21:32:09 UTC | login

Information for RPM glibc-minimal-langpack-2.34-7.el9.ppc64le.rpm

ID365747
Nameglibc-minimal-langpack
Version2.34
Release7.el9
Epoch
Archppc64le
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-10-01 19:40:11 GMT
Size138.03 KB
b755fddb09a7e6b030f2574711efe2a0
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-214718-33894
Provides
glibc-langpack = 2.34-7.el9
glibc-minimal-langpack = 2.34-7.el9
glibc-minimal-langpack(ppc-64) = 2.34-7.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.34-7.el9
glibc-common = 2.34-7.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 4119 >>>
Buildroot descending sort Created State
c9s-build-247820-41581 2021-11-15 18:59:14 expired
c9s-build-247812-41581 2021-11-15 17:58:28 expired
c9s-build-247811-41581 2021-11-15 17:57:57 expired
c9s-build-247807-41581 2021-11-15 17:16:40 expired
c9s-build-247802-41581 2021-11-15 17:07:01 expired
c9s-build-247791-41552 2021-11-15 15:55:39 expired
c9s-build-247775-41519 2021-11-15 15:16:15 expired
c9s-build-247773-41519 2021-11-15 15:06:15 expired
c9s-build-247766-41519 2021-11-15 14:51:48 expired
c9s-build-247758-41486 2021-11-15 14:08:45 expired
c9s-build-247757-41486 2021-11-15 14:08:14 expired
c9s-build-247755-41399 2021-11-15 11:00:38 expired
c9s-build-247747-41399 2021-11-15 10:32:47 expired
c9s-build-247746-41399 2021-11-15 10:32:17 expired
c9s-build-247745-41399 2021-11-15 10:25:56 expired
c9s-build-247737-41399 2021-11-15 10:15:31 expired
c9s-build-247731-41399 2021-11-15 09:53:12 expired
c9s-build-247727-41399 2021-11-15 09:50:39 expired
c9s-build-247717-41364 2021-11-15 09:19:17 expired
c9s-build-247716-41364 2021-11-15 09:18:46 expired
c9s-build-247714-41364 2021-11-15 09:01:48 expired
c9s-build-247708-41364 2021-11-15 08:37:07 expired
c9s-build-247704-41364 2021-11-15 08:27:53 expired
c9s-build-247699-41364 2021-11-15 05:55:36 expired
c9s-build-247696-41364 2021-11-15 05:53:49 expired
c9s-build-247682-41364 2021-11-15 02:37:10 expired
c9s-build-247677-41364 2021-11-14 20:35:11 expired
c9s-build-247662-41323 2021-11-14 02:36:16 expired
c9s-build-247657-41323 2021-11-13 11:21:44 expired
c9s-build-247655-41323 2021-11-13 06:16:45 expired
c9s-build-247635-41323 2021-11-13 02:37:25 expired
c9s-build-247632-41294 2021-11-13 00:52:27 expired
c9s-build-247627-41265 2021-11-12 23:19:17 expired
c9s-build-247624-41178 2021-11-12 17:01:37 expired
c9s-build-247614-41178 2021-11-12 16:45:31 expired
c9s-build-247613-41178 2021-11-12 16:44:45 expired
c9s-build-247612-41178 2021-11-12 16:36:21 expired
c9s-build-247611-41178 2021-11-12 16:35:50 expired
c9s-build-247610-41178 2021-11-12 16:19:47 expired
c9s-build-247600-41178 2021-11-12 16:15:57 expired
c9s-build-247599-41178 2021-11-12 16:15:26 expired
c9s-build-247594-41178 2021-11-12 16:08:49 expired
c9s-build-247589-41149 2021-11-12 16:02:10 expired
c9s-build-247583-41149 2021-11-12 15:53:43 expired
c9s-build-247582-41149 2021-11-12 15:52:57 expired
c9s-build-247577-41149 2021-11-12 15:31:26 expired
c9s-build-247576-41149 2021-11-12 15:30:40 expired
c9s-build-247572-41149 2021-11-12 15:26:20 expired
c9s-build-247565-41149 2021-11-12 15:17:08 expired
c9s-build-247555-41091 2021-11-12 12:44:24 expired