Mon, 28 Nov 2022 00:35:30 UTC | login

Information for RPM glibc-minimal-langpack-2.34-8.el9.x86_64.rpm

ID383731
Nameglibc-minimal-langpack
Version2.34
Release8.el9
Epoch
Archx86_64
SummaryMinimal language packs for glibc.
DescriptionThis is a Meta package that is used to install minimal language packs. This package ensures you can use C, POSIX, or C.UTF-8 locales, but nothing else. It is designed for assembling a minimal system.
Build Time2021-11-03 15:31:59 GMT
Size134.01 KB
003d27d4c190bef08fcd7b7bc88b5ecc
LicenseLGPLv2+ and LGPLv2+ with exceptions and GPLv2+ and GPLv2+ with exceptions and BSD and Inner-Net and ISC and Public Domain and GFDL
Buildrootc9s-build-246292-39042
Provides
glibc-langpack = 2.34-8.el9
glibc-minimal-langpack = 2.34-8.el9
glibc-minimal-langpack(x86-64) = 2.34-8.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
glibc = 2.34-8.el9
glibc-common = 2.34-8.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
Page:
1 through 50 of 3742 >>>
Buildroot descending sort Created State
c9s-build-262363-49462 2021-12-14 13:52:29 expired
c9s-build-262357-49428 2021-12-14 13:23:29 expired
c9s-build-262356-49428 2021-12-14 12:53:20 expired
c9s-build-262350-49428 2021-12-14 12:43:14 expired
c9s-build-262342-49428 2021-12-14 12:36:55 expired
c9s-build-262336-49428 2021-12-14 12:36:38 expired
c9s-build-262333-49428 2021-12-14 12:36:02 expired
c9s-build-262329-49394 2021-12-14 11:20:56 expired
c9s-build-262322-49394 2021-12-14 10:55:28 expired
c9s-build-262318-49394 2021-12-14 10:43:22 expired
c9s-build-262313-49394 2021-12-14 10:27:22 expired
c9s-build-262311-49394 2021-12-14 10:26:50 expired
c9s-build-262310-49394 2021-12-14 09:45:39 expired
c9s-build-262307-49360 2021-12-14 08:45:52 expired
c9s-build-262299-49313 2021-12-14 07:03:59 expired
c9s-build-262294-49313 2021-12-14 06:02:07 expired
c9s-build-262278-49313 2021-12-14 02:37:34 expired
c9s-build-262276-49313 2021-12-13 21:12:47 expired
c9s-build-side-404-stack-gate-262273-49314 2021-12-13 21:04:23 expired
c9s-build-262265-49313 2021-12-13 20:00:22 expired
c9s-build-262262-49313 2021-12-13 20:00:03 expired
c9s-build-262252-49279 2021-12-13 19:29:49 expired
c9s-build-262246-49279 2021-12-13 19:15:51 expired
c9s-build-262240-49279 2021-12-13 19:15:05 expired
c9s-build-262239-49279 2021-12-13 19:13:48 expired
c9s-build-262232-49279 2021-12-13 19:05:36 expired
c9s-build-262227-49279 2021-12-13 18:54:18 expired
c9s-build-262225-49279 2021-12-13 18:50:55 expired
c9s-build-262218-49244 2021-12-13 18:10:39 expired
c9s-build-262211-49244 2021-12-13 17:55:58 expired
c9s-build-262209-49244 2021-12-13 17:55:26 expired
c9s-build-262203-49244 2021-12-13 17:22:08 expired
c9s-build-262200-49244 2021-12-13 17:21:36 expired
c9s-build-side-404-stack-gate-262199-49257 2021-12-13 15:42:51 expired
c9s-build-side-404-stack-gate-262194-49257 2021-12-13 15:42:07 expired
c9s-build-262190-49244 2021-12-13 15:22:29 expired
c9s-build-262189-49244 2021-12-13 15:21:20 expired
c9s-build-262178-49170 2021-12-13 14:28:57 expired
c9s-build-262177-49170 2021-12-13 14:28:26 expired
c9s-build-262176-49170 2021-12-13 14:24:54 expired
c9s-build-262168-49170 2021-12-13 13:36:04 expired
c9s-build-262164-49136 2021-12-13 13:16:48 expired
c9s-build-262153-49072 2021-12-13 12:56:33 expired
c9s-build-262151-49072 2021-12-13 12:56:02 expired
c9s-build-262149-49072 2021-12-13 12:46:24 expired
c9s-build-262146-49072 2021-12-13 12:46:08 expired
c9s-build-262145-49072 2021-12-13 12:26:08 expired
c9s-build-262138-49072 2021-12-13 12:16:15 expired
c9s-build-262133-49072 2021-12-13 11:51:14 expired
c9s-build-262132-49072 2021-12-13 11:50:44 expired