Sun, 21 Apr 2024 03:36:43 UTC | login

Information for RPM libvirt-daemon-driver-storage-9.0.0-5.el9.ppc64le.rpm

ID769238
Buildlibvirt-9.0.0-5.el9
Namelibvirt-daemon-driver-storage
Version9.0.0
Release5.el9
Epoch
Archppc64le
DraftFalse
SummaryStorage driver plugin including all backends for the libvirtd daemon
DescriptionThe storage driver plugin for the libvirtd daemon, providing an implementation of the storage APIs using LVM, iSCSI, parted and more.
Build Time2023-02-13 15:47:52 GMT
Size19.09 KB
86186019a6ee811b2eb66f1b0804fdfa
LicenseLGPLv2+
Buildrootc9s-build-312558-217707
Provides
libvirt-daemon-driver-storage = 9.0.0-5.el9
libvirt-daemon-driver-storage(ppc-64) = 9.0.0-5.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-daemon-driver-storage-core = 9.0.0-5.el9
libvirt-daemon-driver-storage-disk = 9.0.0-5.el9
libvirt-daemon-driver-storage-iscsi = 9.0.0-5.el9
libvirt-daemon-driver-storage-logical = 9.0.0-5.el9
libvirt-daemon-driver-storage-mpath = 9.0.0-5.el9
libvirt-daemon-driver-storage-rbd = 9.0.0-5.el9
libvirt-daemon-driver-storage-scsi = 9.0.0-5.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots