Mon, 03 Oct 2022 02:49:26 UTC | login

Information for RPM yelp-xsl-devel-40.0-1.el9.noarch.rpm

ID84865
Nameyelp-xsl-devel
Version40.0
Release1.el9
Epoch
Archnoarch
SummaryDeveloper documentation for yelp-xsl
DescriptionThe yelp-xsl-devel package contains developer documentation for the XSL stylesheets in yelp-xsl.
Build Time2021-03-23 13:50:08 GMT
Size8,614
758d5a97bf56a2167e3b7d37691eaf2b
LicenseLGPLv2+ and GPLv2+
Buildrootc9s-build-16613-383
Provides
pkgconfig(yelp-xsl) = 40.0
yelp-xsl-devel = 40.0-1.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
yelp-xsl = 40.0-1.el9
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/pkgconfig/yelp-xsl.pc474
Component of
1 through 6 of 6
Buildroot descending sort Created State
c9s-build-34475-876 2021-04-16 20:14:45 expired
c9s-build-34472-876 2021-04-16 20:14:42 expired
c9s-build-34471-876 2021-04-16 20:14:40 expired
c9s-build-34469-876 2021-04-16 20:14:35 expired
c9s-build-34468-876 2021-04-16 20:14:34 expired
c9s-build-34465-876 2021-04-16 20:14:32 expired