Mon, 15 Apr 2024 19:37:03 UTC | login

Information for RPM fence-agents-scsi-4.10.0-54.el9.noarch.rpm

ID911808
Buildfence-agents-4.10.0-54.el9
Namefence-agents-scsi
Version4.10.0
Release54.el9
Epoch
Archnoarch
DraftFalse
SummaryFence agent for SCSI persistent reservations
DescriptionFence agent for SCSI persistent reservations.
Build Time2023-07-24 14:55:56 GMT
Size20.17 KB
c0651e72fdfb7b0e59265f53df1e84fa
LicenseGPLv2+ and LGPLv2+
Buildrootc9s-build-359451-305089
Provides
fence-agents-scsi = 4.10.0-54.el9
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/python3
fence-agents-common = 4.10.0-54.el9
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
sg3_utils
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/sbin/fence_scsi18.35 KB
/usr/share/cluster/fence_scsi_check18.35 KB
/usr/share/cluster/fence_scsi_check_hardreboot18.35 KB
/usr/share/man/man8/fence_scsi.8.gz2.43 KB
Component of No Buildroots